<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<title>В Минске увеличены ставки подоходного налога для сдающих квартиры и парковочные места</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
	<meta name="og:image" content="https://media.commontools.net/images/news/30861.jpg" />
	<meta name="twitter:image" content="https://media.commontools.net/images/news/30861.jpg" />
<link rel="alternate" type="application/rss+xml" title="Свежие номера журнала «Заработная плата»" href="https://zp.by/rss/new-numbers/" />
<link rel="alternate" type="application/rss+xml" title="Новости для экономистов" href="https://zp.by/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="Прямые телефонные линии журнала «Заработная плата»" href="https://zp.by/rss/consult/" />
<link rel="stylesheet" type="text/css" href="/js/xselect/xselect.css" />
<link rel="stylesheet" type="text/css" href="/images/zp.by/divs.css?20170802" />
<link rel="stylesheet" type="text/css" href="https://profigroup.by/external/our-periodical/our-periodical.css?123" />
<link rel="icon" type="image/png" href="/images/zp.by/ZP_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_96x96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="57x57" href="/images/zp.by/ZP_57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/zp.by/ZP_114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/zp.by/ZP_72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/zp.by/ZP_144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/zp.by/ZP_60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/zp.by/ZP_120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/zp.by/ZP_76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/zp.by/ZP_152x152.png">
<script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="/js/numberSelectBox.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/xselect/xselect.js"></script>
<script type="text/javascript" src="/js/image.preload.zp.by.js"></script>
<script type="text/javascript" src="/js/cookies.js"></script>
<script type="text/javascript" src="/js/jqModal.js"></script>
<script type="text/javascript" src="/js/emailSubscribe.js"></script>


	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1992354-3', 'auto');
		ga('send', 'pageview');

	</script>


</head>

<body>
<div><script type="text/javascript" src="//bs.commontools.net/bs/show/2IXR8U/"></script></div>
<div class="iframeContainer_header">
	<!--  ?  zp.by: вверху //-->
	<script type="text/javascript" src="//bs.commontools.net/bs/show/sjoJh0/"></script>
</div>
<div class="jqmWindow" id="EmailSubAddEmail" style="display: none;">
	<div class="TopLeft"></div>
	<div class="TopRight"></div>
	<div class="clearBoth"></div>

<div class="content" id='subContent'>
<h1>Рассылка новостей журнала <nobr>«Заработная плата»</nobr></h1>
<p class='text'>Подписчики этой рассылки получают уведомления о выходах новых номеров журнала, о новых запланированных прямых телефонных линиях, о выходе наших новых проектов и начале очередной подписной кампании. Средняя периодичность рассылки  2—3 раза в месяц.</p>
<form action="https://zp.by/email-subscribe/add/" method="post" name="emailSubscribe" onsubmit="subNewEmailSend(); return false; ">

<div class="message" id="subMessage"></div>

<div id="subForm">
<table align="center">
<tr><td colspan="2"></td></tr>
<tr><td class="left">Имя</td><td class="right"><input name='emailSubscribe[name]' id='subName' onkeyup="validateSubForm();" maxlength="64" /></td></tr>
<tr><td class="left">E-mail</td><td class="right"><input name='emailSubscribe[email]' id='subEmail' onkeyup="validateSubForm();" maxlength="64" /></td></tr>
<tr><td colspan="2">
	<input type="submit" id="subSubmit" class="jqmSubmit" value="Подписаться" />  <input type="button" id="subCancel" class="jqmClose" value="Отмена" />
</td></tr></table>
</div>

</form>
<div id="subCloseForm"><input type="button" id="subClose" class="jqmClose" value="Закрыть" /></div>

</div>

	<div class="BottomLeft"></div>
	<div class="BottomRight"></div>
	<div class="clearBoth"></div>
</div><div id="overal-wrapper">
	<table width="100%" border="0" cellspacing="0" cellpadding="0" id="mainTable" align="center">
	  <tr valign="top">
		<td id="top" align="left" colspan="3">
			<script type="text/javascript" src="/js/search-form.js"></script>
    <header>
        <div class="header-top-row">
            <div class="top-menu-wrapper">
                <menu class="inline-menu top">
                    <li><a href="/company/" title="О компании"><div class="link">О компании</div></a></li>
                    <li>
                        <div id="magazinesMenu" onmouseover="mainMenuInstance.showMenu('magazines');" onmouseout="mainMenuInstance.hideMenu('magazines');" class="link">Журналы &#9660;
                            <div class="dropdown-menu-wrapper" id="magazinesSubmenu" style="display: none;">
                                <ul class="magazines-sub-menu">
                                    <li><a href="http://otdelkadrov.by/" target="_blank" title="Журнал «Отдел кадров»">«Отдел кадров»</a></li>
                                    <li><a href="http://peomag.by/" target="_blank" title="Журнал «Планово-экономический&nbsp;отдел»">«Планово-экономический&nbsp;отдел»</a></li>
                                    <li><a href="http://ecologia.by/" target="_blank" title="Журнал «Экология на предприятии»">«Экология на предприятии»</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                    <li><a href="/contacts/" title="Контакты"><div class="link">Контакты</div></a></li>
                </menu>
            </div>
        </div>
        <div class="header-bottom-row">
            <div class="logo">
                <a href="/" title="Журнал «Заработная плата»">
                    <img src="/images/zp.by/header-logo.png">
                </a>
            </div>
            <div class="main-menu">
                <span id="search-str-start-point"></span>
                <form id="search-form" method="get" action="/search/">
                    <div class="search-input-wrapper" style="display: none">
                        <input type="text" class="search-text" id="search-text" name="query">
                        <a href="#"><img src="/images/zp.by/icons/search-icon-active.png" class="submit-search-icon" id="submit-search-icon"></a>
                    </div>
                </form>
                <menu class="inline-menu main">
                    <li>
                        <a href="/about/" >
                                                            О журнале
                                                        </a>
                    </li>
                    <li>
                        <a href="/author/" >
                                                            Авторам
                                                        </a>
                    </li>
                    <li>
                        <a href="/subscribe/" >
                                                            Подписка
                                                        </a>
                    </li>
                    <li>
                        <a href="/advert/" >
                                                            Рекламодателям
                                                        </a>
                    </li>
                    <li>
                        <a href="//buhgalter.by/" target="_blank">
                            Форум
                        </a>
                    </li>
                </menu>
            </div>
            <div style="float: right">
                <div class="search">
                    <div class="search-img-wrapper"><a href="#" name="open-search-input"><img src="/images/zp.by/icons/search-icon.png"></a></div>
                    <span id="search-str-end-point"></span>
                </div>
                <div class="phone">
                    <div class="phone-img-wrapper">
                        <img src="/images/zp.by/icons/phone-icon.png">
                    </div>
                    <div class="subscribe-phone-wrapper">
                        <p class="subscribe-inscription">Подписка на журнал</p>
                        <p class="phone-number">+375 (17) 385-24-51</p>
                    </div>
                </div>
            </div>
        </div>
    </header>		</td>
	  </tr>
	  
	  <tr valign="top" style="background-color: #fff;">
		<td id="left" align="left">

	<div id="currentNumberSelect">
		  <div><div onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();" style="cursor:pointer">
  <h1><span class="red">№ 3,</span> март 2018<img src="https://zp.by/images/zp.by/currentNumberPhotoButton.gif" width="13" border="0" height="14" id="currentNumberPhotoButton" /></h1></div>
  <a href="https://zp.by/number/2018/3/"><img name="" src="https://zp.by/pictures/numbers/2018-3.png" border="0" width="214" height="300" id="currentNumberPhoto" alt="" title="№ 3, март 2018" /></a></div>
		<div id="numberSelect" onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();">
		   	<p>Выберите номер:</p>
      <form id="formNumberSelect" name="formNumberSelect" method="post" action="">
        <div id="selForm" style="float:left;margin-right:5px;"></div><div id="selForm2" style="float:left;margin-right:5px;"></div>
        <script type="text/javascript">xYearObj = new xSelect('year', new Array('2018', '2017', '2016', '2015', '2014', '2013', '2012', '2011', '2010', '2009', '2008', '2007', '2006', null), 2018);xYearObj.render($('#selForm'));
        xNumberObj = new xSelect('number', new Array());xNumberObj.render($('#selForm2'));</script>
        <input type="button" name="submitNumberSelect" id="submitNumberSelect" value="Ok" />
      </form>

<script language="javascript" type="text/javascript">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</script>
		</div>
	</div>

            <a class="btn btn-kiosker" href="//kiosker.by/search/?query=«Заработная плата»+№3+147+март+2018&utm_source=subscribe-zp&utm_campaign=online-subscribe-zp-button&utm_medium=button" target="_blank">Купить этот номер<br>в электронном виде</a>

	<div class="rounded-block-by-feedbee-6px">
		<div class="top"><div class="left"></div><div class="right"></div></div>
		<div id="subscribe-tip">
			<strong>Совет: <a href="#" class="jqModal">Подпишитесь</a></strong> на&nbsp;содержание новых номеров и&nbsp;уведомления об&nbsp;акциях и&nbsp;специальных предложениях журнала &laquo;Заработная плата&raquo; на&nbsp;ваш&nbsp;<strong>e-mail</strong>!
		</div>
		<div class="bottom"><div class="left"></div><div class="right"></div></div>
	</div>
	
	<div class="our-periodical" style="margin-bottom: 20px;">
		<p class="our-periodical-heading">Другие <br/>наши издания</p>
		<ul class="our-periodical-list">
			<li class="our-periodical-element"><a href="//otdelkadrov.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-ok.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//ecologia.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-eco.png" class="our-periodical-image" alt="Журнал «Экология на предприятии»" /></a></li>
			<li class="our-periodical-element"><a href="//peomag.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-peo.png" class="our-periodical-image" alt="Журнал «Планово-экономический отдел»" /></a></li>
		</ul>
	</div>

	
	   </td>
		<td id="center">

	<div id="pageContent">
	    	   <div style="padding-left:10px;padding-bottom:15px;">
	<div style="font-size:11px;">
		<h1>В Минске увеличены ставки подоходного налога для сдающих квартиры и парковочные места</h1>
		<div class="service" style="padding-top:3px;padding-bottom:4px;">
			2 апреля 2018, 12:04
		</div>
			<p style="float:left;">
			<img src="//media.commontools.net/images/news/30861.jpg" style="margin:0px 20px 5px 0;" />
		</p>
		<p>Размеры ставок подоходного налога в фиксированных ценах с физлиц, получающих доход от сдачи в аренду жилых и нежилых помещений, машино-мест, находящихся на территории Минска, увеличены в среднем на 6,3 %. Такое решение принято 30 марта на 2-й сессии Минского городского Совета депутатов 28-го созыва.</p> <p>Повышение ставок предусмотрено в целях адаптации их к инфляционным процессам.</p> <p>Так, размер ставок подоходного налога за сдачу жилых помещений (за каждую сдаваемую комнату), садовых домиков, дач в 1-й экономико-планировочной зоне составил 32,5 рубля, во 2-й &ndash; 27 рублей, в 3-й и 4-й &ndash; 23 рубля, в 5-й &ndash; 18,5 рубля. Таким образом, для 1-й экономико-планировочной зоны повышение составило 2 рубля, для 2, 3 и 4-й &ndash; 1,5 рубля, для 5-й &ndash; 1 рубль.</p> <p>Новые ставки налога для сдающих в аренду металлические или деревянные гаражи, а также машино-места стали выше предыдущих на 0,4-0,5 рубля и составляют 10,5 рубля для 1-й экономико-планировочной зоны, 9 рублей &ndash; для 2-й, 6,9 рубля &ndash; для 3, 4 и 5-й.</p> <p>Тем, кто сдает железобетонный или кирпичный гараж, нужно будет уплачивать подоходный налог в размере 13,5 рубля в 1-й и 2-й экономико-планировочных зонах, что на 0,7 рубля больше, чем ранее. Для 3, 4 и 5-й экономико-планировочных зон он составит 12,5 рубля, что на 0,8 рубля выше, чем до сих пор.</p> <p>Ставки подоходного налога за сдачу иных нежилых помещений теперь составляют 5,3 рубля за 1 кв. м для 1-й и 2-й экономико-планировочных зон (+0,3 рубля), 3,5 рубля &ndash; для 3-й экономико-планировочной зоны (+0,2 рубля), 3 рубля &ndash; для 4-й и 5-й экономико-планировочных зон (+0,2 рубля).</p> <p>Как пояснила заместитель начальника инспекции МНС по г. Минску&nbsp;Ольга Кишко, по состоянию на 01.01.2018 в столице зарегистрированы более 61 тыс. физлиц &ndash; плательщиков подоходного налога в фиксированных суммах. От них в 2017 г. поступило в бюджет свыше 14 млн рублей.</p> <p>Предполагается, что доходы местного бюджета в связи с изменением размеров ставки подоходного налога с физлиц-арендодателей увеличатся в 2018 году на 891,8 тыс. рублей.</p> <p><em><strong><strong>Информация подготовлена редакцией портала &laquo;Нормативка.by&raquo; с использованием материалов</strong><strong>&nbsp;агентства <span>&laquo;</span>Минск-Новости<span>&raquo;</span></strong></strong></em></p>
	</div>
	<div style="clear:both;"></div>
			<div style="padding-bottom:10px;">
			<b>Тематика:</b> 
						<a href="/news/tag/Налогообложение/">Налогообложение</a>, 						<a href="/news/tag/Аренда/">Аренда</a>					</div>
		
	<div style="position:relative;">
		<div>&nbsp;</div>
		<div style="position:absolute;top:0;">
			&larr; <a href="/news/">Все новости</a>
		</div>
		<div style="position:absolute;right:0;top:-4px;" align="right">
		
		   <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
		   <script type="text/javascript">
		   new Ya.share({'element':'ya_share1',l10n:'ru','elementStyle':{'type':'undefined','linkIcon': true,'border':false,'quickServices':['vkontakte','facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']}});
		   </script>
		   <span id="ya_share1"></span>
		
		</div>
	</div>

			<h2 style="margin-top:20px;">Новости по теме:</h2>
					<div>
				<strong>
					<a href="https://zp.by/news/show/30795/" title="В Минске увеличены ставки подоходного налога для сдающих квартиры и парковочные места">
						Подоходный налог в Беларуси может быть снижен
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					29 марта 2018, 8:05
				</div>
							<img src="//media.commontools.net/images/news/th_30795.png" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/30783/" title="В Минске увеличены ставки подоходного налога для сдающих квартиры и парковочные места">
						Минфин не исключает в среднесрочной перспективе снижения ставок подоходного налога и налога на прибыль
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					28 марта 2018, 12:19
				</div>
							<img src="//media.commontools.net/images/news/th_30783.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/30752/" title="В Минске увеличены ставки подоходного налога для сдающих квартиры и парковочные места">
						Базовая арендная величина в Беларуси с 1 апреля увеличится до 16,11 рубля
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					27 марта 2018, 8:22
				</div>
							<img src="//media.commontools.net/images/news/th_30752.jpg" style="float: left; padding: 0 20px 5px 0;" />
						Сейчас базовая арендная величина составляет 15,2 руб.
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
			</div>
	</div>
	   
	   </td>
		<td id="right" align="left">

	<div id="resources">
		<a href="https://zp.by/docs-bank/">
            <div id="resoursesDocsBank">Банк документов</div>
        </a>
		<a href="/downloads/send/?download-object-code=demo-number">
			<div id="resoursesDemo">Скачать ознакомительный номер</div>
		</a>
									<a href="https://zp.by/feedback/">
			<div id="resoursesFeedback">Письмо в редакцию</div>
		</a>
		<a href="https://zp.by/consult/">
			<div id="resoursesAsk">Задать вопрос</div>
		</a>
	</div>

			<div id="downloads">
    <ul class="downloads-objects">
                    <li class="download-object">
                <a href="/downloads/?download-object-code=bolnichnyiy-oplachivaem-bez-oshibok">
                    <img src="/pictures/downloads/bolnichnyiy-oplachivaem-bez-oshibok_applet.png">
                </a>
            </li>
            </ul>
    <p class="all-objects-page-link">
        <a href="/downloads/" title="Больше подборок">Больше подборок</a>
    </p>
</div>

	<div class="project-banner">
        <p class="project-banner__title">СПЕЦВЫПУСК</p>
        <a href="//zp.by/project/zp1/" target="_blank">
            <img src="//zp.by/pictures/filemanager/ZP_1.png" alt="cover">
        </a>
        <a class="project-banner__link" href="//zp.by/project/zp1/" target="_blank">Работник на&nbsp;больничном или в&nbsp;декрете: правильно оплачиваем и&nbsp;оформляем</a>
    </div>

			<div id="newsList">
	   <h1>Новости <a href="https://zp.by/rss/news/"><img src="/images/zp.by/rss.png" border="0" alt="RSS" width="15" height="15" title="RSS-лента свежих новостей для бухгалтеров" /></a> </h1>
	      <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />2 апреля 2018, 12:04</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/30861/">В Минске увеличены ставки подоходного налога для сдающих квартиры и парковочные места</a>
      <p></p>
   </div>
   <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />29 марта 2018, 12:23</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/30807/">МНС разъяснило порядок возмещения командировочных расходов по найму жилья по устному договору с физлицами</a>
      <p></p>
   </div>
   <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />29 марта 2018, 8:05</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/30795/">Подоходный налог в Беларуси может быть снижен</a>
      <p></p>
   </div>
	
<a href="https://zp.by/news/">
	<div id="allNews" onclick="window.location='https://zp.by/news/';">
	  <!--<div class="button-link-left"></div>-->
	  <div class="button-link-middle">Архив новостей</div>
	  <div class="button-link-right-arrow"></div>
	</div>
</a></div>

		<div class="social-nets-buttons">
			<div class="social-nets-button">
				<a href="https://www.facebook.com/zarabotnaja.plata" class="label" title="Журнал 'Заработная плата' на Facebook" target="_blank"><img src="/images/zp.by/zp-fb.png" alt="FB button"></a>
			</div>
			<div class="social-nets-button">
				<a href="https://vk.com/zp_by" title="Журнал 'Заработная плата' в Вконтакте" target="_blank"><img src="/images/zp.by/zp-vk.png" alt="VK button"></a>
			</div>
		</div>

	<div class="apps-links apps-links_right">
		<div class="apps-links__title">Электронные версии журнала</div>
		<ul class="apps-links__list">
			<li class="apps-links__list__item apps-links__list__item_ipad"><a href="//bs.commontools.net/bs/click/26uVbk/" target="_blank" rel="nofollow"><i class="icon"></i>iPad-версия</a></li>
					</ul>
	</div>

			
		</td>
	  </tr>

	  <tr valign="top">
		<td id="bottom" align="left" colspan="3">

			<div id="footer">

				<div id="footerMenu">
					<div class="footerMenuLink" style="margin-left:0;" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="https://zp.by">Главная</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/about/">О журнале</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/subscribe/">Подписка</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/author/">Авторам</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/advert/">Рекламодателям</a>
					</div>
				</div>

				<div class="clearBoth"></div>

				<div style="width:910px;">
					<div id="about">
                        © 2011 — 2018 Частное предприятие «Профессиональное издательство»,
                        <BR/><span id="unp">УНП 190482310</span>
						<p><a href="/company/">О компании</a> <a href="/contacts/">Контакты</a> <a
									href="/user-agreement/">Пользовательское соглашение</a> <a
									href="/privacy-policy/">Политика конфиденциальности</a></p>
					</div>

					<div class="contacts" id="phone">
                        Телефон: <strong>+375 (17) 385-24-51</strong><br/>
					</div>

					<div class="contacts" id="email">Email: <a href="mailto:editor@zp.by">editor@zp.by</a><div style="margin-left:31px;"><a href="/feedback/">Обратная связь</a></div></div>

					<div class="clearBoth"></div>
				</div>
							</div>
		  
		</td>
	  </tr>  
	  
	</table>
</div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42696534 = new Ya.Metrika({
                    id:42696534,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42696534" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>
</html>