<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<title>Минтруда: при новой системе оплаты труда бюджетников снижение зарплат исключено</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
	<meta name="og:image" content="https://media.commontools.net/images/news/36097.jpg" />
	<meta name="twitter:image" content="https://media.commontools.net/images/news/36097.jpg" />
<link rel="alternate" type="application/rss+xml" title="Свежие номера журнала «Заработная плата»" href="https://zp.by/rss/new-numbers/" />
<link rel="alternate" type="application/rss+xml" title="Новости для экономистов" href="https://zp.by/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="Прямые телефонные линии журнала «Заработная плата»" href="https://zp.by/rss/consult/" />
<link rel="stylesheet" type="text/css" href="/js/xselect/xselect.css" />
<link rel="stylesheet" type="text/css" href="/images/zp.by/divs.css?20180912" />
<link rel="stylesheet" type="text/css" href="https://profigroup.by/external/our-periodical/our-periodical.css?123" />
<link rel="icon" type="image/png" href="/images/zp.by/ZP_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_96x96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="57x57" href="/images/zp.by/ZP_57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/zp.by/ZP_114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/zp.by/ZP_72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/zp.by/ZP_144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/zp.by/ZP_60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/zp.by/ZP_120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/zp.by/ZP_76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/zp.by/ZP_152x152.png">
<script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="/js/numberSelectBox.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/xselect/xselect.js"></script>
<script type="text/javascript" src="/js/image.preload.zp.by.js"></script>
<script type="text/javascript" src="/js/cookies.js"></script>
<script type="text/javascript" src="/js/jqModal.js"></script>
<script type="text/javascript" src="/js/emailSubscribe.js"></script>


	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1992354-3', 'auto');
		ga('send', 'pageview');

	</script>


</head>

<body>
<div><script type="text/javascript" src="//bs.commontools.net/bs/show/2IXR8U/"></script></div>
<div class="iframeContainer_header">
	<!--  ?  zp.by: вверху //-->
	<script type="text/javascript" src="//bs.commontools.net/bs/show/sjoJh0/"></script>
</div>
<div class="jqmWindow" id="EmailSubAddEmail" style="display: none;">
    <div class="TopLeft"></div>
    <div class="TopRight"></div>
    <div class="clearBoth"></div>

    <div class="content" id='subContent'>
        <h1>Рассылка новостей журнала
            <nobr>«Заработная плата»</nobr>
        </h1>
        <p class='text'>Подписчики этой рассылки получают уведомления о выходах новых номеров журнала, о новых
            запланированных прямых телефонных линиях, о выходе наших новых проектов и начале очередной подписной
            кампании. Средняя периодичность рассылки 2—3 раза в месяц.</p>
        <form action="https://zp.by/email-subscribe/add/" method="post" name="emailSubscribe"
              onsubmit="subNewEmailSend(); return false; ">
            <div class="message" id="subMessage"></div>
            <div id="subForm">
                <table align="center">
                    <tr>
                        <td colspan="2"></td>
                    </tr>
                    <tr>
                        <td class="left">Имя</td>
                        <td class="right"><input name='emailSubscribe[name]' id='subName' onkeyup="validateSubForm();"
                                                 maxlength="64"/></td>
                    </tr>
                    <tr>
                        <td class="left">E-mail</td>
                        <td class="right"><input name='emailSubscribe[email]' id='subEmail' onkeyup="validateSubForm();"
                                                 maxlength="64"/></td>
                    </tr>
                    <tr>
                        <td colspan="2">
                            <input type="submit" id="subSubmit" class="jqmSubmit" value="Подписаться"/> <input
                                    type="button" id="subCancel" class="jqmClose" value="Отмена"/>
                        </td>
                    </tr>
                </table>
            </div>
        </form>
        <div id="subCloseForm"><input type="button" id="subClose" class="jqmClose" value="Закрыть"/></div>
    </div>
    <div class="BottomLeft"></div>
    <div class="BottomRight"></div>
    <div class="clearBoth"></div>
</div><div id="overal-wrapper">
	<table width="100%" border="0" cellspacing="0" cellpadding="0" id="mainTable" align="center">
	  <tr valign="top">
		<td id="top" align="left" colspan="3">
			<script type="text/javascript" src="/js/search-form.js"></script>
    <header>
        <div class="header-top-row">
            <div class="top-menu-wrapper">
                <menu class="inline-menu top">
                    <li><a href="/company/" title="О компании"><div class="link">О компании</div></a></li>
                    <li>
                        <div id="magazinesMenu" onmouseover="mainMenuInstance.showMenu('magazines');" onmouseout="mainMenuInstance.hideMenu('magazines');" class="link">Журналы &#9660;
                            <div class="dropdown-menu-wrapper" id="magazinesSubmenu" style="display: none;">
                                <ul class="magazines-sub-menu">
                                    <li><a href="http://otdelkadrov.by/" target="_blank" title="Журнал «Отдел кадров»">«Отдел кадров»</a></li>
                                    <li><a href="http://peomag.by/" target="_blank" title="Журнал «Планово-экономический&nbsp;отдел»">«Планово-экономический&nbsp;отдел»</a></li>
                                    <li><a href="http://ecologia.by/" target="_blank" title="Журнал «Экология на предприятии»">«Экология на предприятии»</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                    <li><a href="/contacts/" title="Контакты"><div class="link">Контакты</div></a></li>
                </menu>
            </div>
        </div>
        <div class="header-bottom-row">
            <div class="logo">
                <a href="/" title="Журнал «Заработная плата»">
                    <img src="/images/zp.by/header-logo.png">
                </a>
            </div>
            <div class="main-menu">
                <span id="search-str-start-point"></span>
                <form id="search-form" method="get" action="/search/">
                    <div class="search-input-wrapper" style="display: none">
                        <input type="text" class="search-text" id="search-text" name="query">
                        <a href="#"><img src="/images/zp.by/icons/search-icon-active.png" class="submit-search-icon" id="submit-search-icon"></a>
                    </div>
                </form>
                <menu class="inline-menu main">
                    <li>
                        <a href="/about/" >
                                                            О журнале
                                                        </a>
                    </li>
                    <li>
                        <a href="/author/" >
                                                            Авторам
                                                        </a>
                    </li>
                    <li>
                        <a href="/subscribe/" >
                                                            Подписка
                                                        </a>
                    </li>
                    <li>
                        <a href="/advert/" >
                                                            Рекламодателям
                                                        </a>
                    </li>
                    <li>
                        <a href="//buhgalter.by/" target="_blank">
                            Форум
                        </a>
                    </li>
                </menu>
            </div>
            <div style="float: right">
                <div class="search">
                    <div class="search-img-wrapper"><a href="#" name="open-search-input"><img src="/images/zp.by/icons/search-icon.png"></a></div>
                    <span id="search-str-end-point"></span>
                </div>
                <div class="phone">
                    <div class="phone-img-wrapper">
                        <img src="/images/zp.by/icons/phone-icon.png">
                    </div>
                    <div class="subscribe-phone-wrapper">
                        <p class="subscribe-inscription">Подписка на журнал</p>
                        <p class="phone-number">+375 (17) 385-24-51</p>
                    </div>
                </div>
            </div>
        </div>
    </header>		</td>
	  </tr>
	  
	  <tr valign="top" style="background-color: #fff;">
		<td id="left" align="left">

	<div id="currentNumberSelect">
		  <div><div onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();" style="cursor:pointer">
  <h1><span class="red">№ 2,</span> февраль 2019<img src="https://zp.by/images/zp.by/currentNumberPhotoButton.gif" width="13" border="0" height="14" id="currentNumberPhotoButton" /></h1></div>
  <a href="https://zp.by/number/2019/2/"><img name="" src="https://zp.by/pictures/numbers/2019-2.png" border="0" width="214" height="300" id="currentNumberPhoto" alt="" title="№ 2, февраль 2019" /></a></div>
		<div id="numberSelect" onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();">
		   	<p>Выберите номер:</p>
      <form id="formNumberSelect" name="formNumberSelect" method="post" action="">
        <div id="selForm" style="float:left;margin-right:5px;"></div><div id="selForm2" style="float:left;margin-right:5px;"></div>
        <script type="text/javascript">xYearObj = new xSelect('year', new Array('2019', '2018', '2017', '2016', '2015', '2014', '2013', '2012', '2011', '2010', '2009', '2008', '2007', '2006', null), 2019);xYearObj.render($('#selForm'));
        xNumberObj = new xSelect('number', new Array());xNumberObj.render($('#selForm2'));</script>
        <input type="button" name="submitNumberSelect" id="submitNumberSelect" value="Ok" />
      </form>

<script language="javascript" type="text/javascript">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</script>
		</div>
	</div>

            <a class="btn btn-kiosker" href="//kiosker.by/search/?query=«Заработная плата»+№2+158+февраль+2019&utm_source=subscribe-zp&utm_campaign=online-subscribe-zp-button&utm_medium=button" target="_blank">Купить этот номер<br>в электронном виде</a>

	<div class="rounded-block-by-feedbee-6px">
		<div class="top"><div class="left"></div><div class="right"></div></div>
		<div id="subscribe-tip">
			<strong>Совет: <a href="#" class="jqModal">Подпишитесь</a></strong> на&nbsp;содержание новых номеров и&nbsp;уведомления об&nbsp;акциях и&nbsp;специальных предложениях журнала &laquo;Заработная плата&raquo; на&nbsp;ваш&nbsp;<strong>e-mail</strong>!
		</div>
		<div class="bottom"><div class="left"></div><div class="right"></div></div>
	</div>
	
	<div class="our-periodical" style="margin-bottom: 20px;">
		<p class="our-periodical-heading">Другие <br/>наши издания</p>
		<ul class="our-periodical-list">
			<li class="our-periodical-element"><a href="//otdelkadrov.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-ok.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//ecologia.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-eco.png" class="our-periodical-image" alt="Журнал «Экология на предприятии»" /></a></li>
			<li class="our-periodical-element"><a href="//peomag.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-peo.png" class="our-periodical-image" alt="Журнал «Планово-экономический отдел»" /></a></li>
		</ul>
	</div>

	
	   </td>
		<td id="center">

	<div id="pageContent">
	    	   <div style="padding-left:10px;padding-bottom:15px;">
	<div style="font-size:11px;">
		<h1>Минтруда: при новой системе оплаты труда бюджетников снижение зарплат исключено</h1>
		<div class="service" style="padding-top:3px;padding-bottom:4px;">
			6 марта 2019, 8:34
		</div>
			<p style="float:left;">
			<img src="//media.commontools.net/images/news/36097.jpg" style="margin:0px 20px 5px 0;" />
		</p>
		<p>Постановлением Совета Министров от 28 февраля 2019 года №138 утверждены базовая ставка и тарифная сетка для оплаты труда работников бюджетной сферы. "Президент 18 января этого года подписал <a href="https://normativka.by/lib/document/500267545/sid/356bc23691f94d138aa61ae78c88dc73">Указ</a> №27 "Об оплате труда работников бюджетных организаций", которым определены основные подходы по комплексному изменению системы оплаты труда этой категории. И принятие постановления является началом данной работы. Что немаловажно, изменение системы оплаты труда работников бюджетных организаций будет проводиться в пределах выделенных средств на эти цели с сохранением сложившегося уровня заработной платы конкретного работника", - подчеркнули в Минтруда. Не допускается снижение размеров начисленной заработной платы работников бюджетных организаций (без премии), действовавших на момент введения новых условий оплаты труда.</p> <p><span><span>Документом предусматривается установление базовой ставки оплаты труда в размере Br180 работникам бюджетных организаций и иных организаций, получающих субсидии, работники которых приравнены по оплате труда к работникам бюджетных организаций. Базовая ставка будет регулироваться централизованно, она станет элементом заработной платы и основным экономическим инструментом для определения размеров окладов (тарифной части оплаты труда) работников бюджетных организаций. Ее размер будет пересматриваться ежегодно (как правило, с 1 января) и определяться с учетом прогноза основных параметров социально-экономического развития страны на соответствующий год. </span></span></p> <p><span><span>Постановлением также утверждена новая 18-разрядная тарифная сетка с распределением категорий работников по профессионально-квалификационным группам и диапазонам тарифных разрядов, с равномерной межразрядной дифференциацией тарифных коэффициентов в среднем не менее 6%. Она вводится с 1 января 2020 года. </span></span></p> <p><span><span>Работники распределены по группам в соответствии с выполняемыми ими трудовыми функциями (учитывающими сложность и напряженность труда, ответственность специалистов), а также квалификационными требованиями, предъявляемыми к занятию должностей. </span></span></p> <p><span><span>Тарифная ставка первого разряда и 27-разрядная Единая тарифная сетка работников Беларуси с 1 января 2020 года утратят силу и в дальнейшем применяться в оплате труда работников не будут.</span></span></p> <p><em>Информация подготовлена редакцией портала &laquo;Нормативка.by&raquo; с использованием материалов&nbsp;<a rel="nofollow" href="https://www.belta.by/society/view/mintruda-pri-novoj-sisteme-oplaty-truda-bjudzhetnikov-snizhenie-zarplat-iskljucheno-339018-2019/" target="_blank">БелТА</a></em></p>
	</div>
	<div style="clear:both;"></div>
			<div style="padding-bottom:10px;">
			<b>Тематика:</b> 
						<a href="/news/tag/Заработная плата/">Заработная плата</a>					</div>
		
	<div style="position:relative;">
		<div>&nbsp;</div>
		<div style="position:absolute;top:0;">
			&larr; <a href="/news/">Все новости</a>
		</div>
		<div style="position:absolute;right:0;top:-4px;" align="right">
		
		   <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
		   <script type="text/javascript">
		   new Ya.share({'element':'ya_share1',l10n:'ru','elementStyle':{'type':'undefined','linkIcon': true,'border':false,'quickServices':['vkontakte','facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']}});
		   </script>
		   <span id="ya_share1"></span>
		
		</div>
	</div>

			<h2 style="margin-top:20px;">Новости по теме:</h2>
					<div>
				<strong>
					<a href="https://zp.by/news/show/36115/" title="Минтруда: при новой системе оплаты труда бюджетников снижение зарплат исключено">
						Рост зарплаты и объемов продукции животноводства, подготовка кадров - как в Беларуси будет развиваться аграрная отрасль
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					7 марта 2019, 8:31
				</div>
							<img src="//media.commontools.net/images/news/th_36115.jpg" style="float: left; padding: 0 20px 5px 0;" />
						Уровень заработной платы в отрасли к концу 2020 г. должен быть обеспечен не ниже уровня, складывающегося в среднем в экономике.
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/36077/" title="Минтруда: при новой системе оплаты труда бюджетников снижение зарплат исключено">
						Костевич рассказала о предложениях по поддержке семей с детьми
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					5 марта 2019, 8:22
				</div>
							<img src="//media.commontools.net/images/news/th_36077.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/36003/" title="Минтруда: при новой системе оплаты труда бюджетников снижение зарплат исключено">
						Зарплаты бюджетникам планируется повысить в мае и сентябре
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					27 февраля 2019, 13:56
				</div>
							<img src="//media.commontools.net/images/news/th_36003.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
			</div>
	</div>
	   
	   </td>
		<td id="right" align="left">

	<div id="resources">
		<a href="https://zp.by/docs-bank/">
            <div id="resoursesDocsBank">Банк документов</div>
        </a>
		<a href="/downloads/send/?download-object-code=demo-number">
			<div id="resoursesDemo">Скачать ознакомительный номер</div>
		</a>
									<a href="https://zp.by/feedback/">
			<div id="resoursesFeedback">Письмо в редакцию</div>
		</a>
		<a href="https://zp.by/consult/">
			<div id="resoursesAsk">Задать вопрос</div>
		</a>
	</div>

			<div id="downloads">
    <ul class="downloads-objects">
                    <li class="download-object">
                <a href="/downloads/?download-object-code=calc-holyday">
                    <img src="/pictures/downloads/calc-holyday_applet.png">
                </a>
            </li>
            </ul>
    <p class="all-objects-page-link">
        <a href="/downloads/" title="Больше подборок">Больше подборок</a>
    </p>
</div>

	<div class="project-banner">
        <p class="project-banner__title">СПЕЦВЫПУСК</p>
        <a href="//zp.by/project/zp1/" target="_blank">
            <img src="//zp.by/pictures/filemanager/ZP_1.png" alt="cover">
        </a>
        <a class="project-banner__link" href="//zp.by/project/zp1/" target="_blank">Работник на&nbsp;больничном или в&nbsp;декрете: правильно оплачиваем и&nbsp;оформляем</a>
    </div>

			<div id="newsList">
	   <h1>Новости <a href="https://zp.by/rss/news/"><img src="/images/zp.by/rss.png" border="0" alt="RSS" width="15" height="15" title="RSS-лента свежих новостей для бухгалтеров" /></a> </h1>
	      <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />7 марта 2019, 8:31</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/36115/">Рост зарплаты и объемов продукции животноводства, подготовка кадров - как в Беларуси будет развиваться аграрная отрасль</a>
      <p>Уровень заработной платы в отрасли к концу 2020 г. должен быть обеспечен не ниже уровня, складывающегося в среднем в экономике.</p>
   </div>
   <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />6 марта 2019, 8:34</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/36097/">Минтруда: при новой системе оплаты труда бюджетников снижение зарплат исключено</a>
      <p></p>
   </div>
   <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />5 марта 2019, 8:22</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/36077/">Костевич рассказала о предложениях по поддержке семей с детьми</a>
      <p></p>
   </div>
	
<a href="https://zp.by/news/">
	<div id="allNews" onclick="window.location='https://zp.by/news/';">
	  <!--<div class="button-link-left"></div>-->
	  <div class="button-link-middle">Архив новостей</div>
	  <div class="button-link-right-arrow"></div>
	</div>
</a></div>

		<div class="social-nets-buttons">
			<div class="social-nets-button">
				<a href="https://www.facebook.com/zarabotnaja.plata" class="label" title="Журнал 'Заработная плата' на Facebook" target="_blank"><img src="/images/zp.by/zp-fb.png" alt="FB button"></a>
			</div>
			<div class="social-nets-button">
				<a href="https://vk.com/zp_by" title="Журнал 'Заработная плата' в Вконтакте" target="_blank"><img src="/images/zp.by/zp-vk.png" alt="VK button"></a>
			</div>
		</div>

	<div class="apps-links apps-links_right">
		<div class="apps-links__title">Электронные версии журнала</div>
		<ul class="apps-links__list">
			<li class="apps-links__list__item apps-links__list__item_ipad"><a href="//bs.commontools.net/bs/click/26uVbk/" target="_blank" rel="nofollow"><i class="icon"></i>iPad-версия</a></li>
					</ul>
	</div>

			
		</td>
	  </tr>

	  <tr valign="top">
		<td id="bottom" align="left" colspan="3">

			<div id="footer">

				<div id="footerMenu">
					<div class="footerMenuLink" style="margin-left:0;" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="https://zp.by">Главная</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/about/">О журнале</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/subscribe/">Подписка</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/author/">Авторам</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/advert/">Рекламодателям</a>
					</div>
				</div>

				<div class="clearBoth"></div>

				<div style="width:910px;">
					<div id="about">
                        © 2011 — 2019 Частное предприятие «Профессиональное издательство»,
                        <BR/><span id="unp">УНП 190482310</span>
						<p><a href="/company/">О компании</a> <a href="/contacts/">Контакты</a> <a
									href="/user-agreement/">Пользовательское соглашение</a> <a
									href="/privacy-policy/">Политика конфиденциальности</a></p>
					</div>

					<div class="contacts" id="phone">
                        Телефон: <strong>+375 (17) 385-24-51</strong><br/>
					</div>

					<div class="contacts" id="email">Email: <a href="mailto:editor@zp.by">editor@zp.by</a><div style="margin-left:31px;"><a href="/feedback/">Обратная связь</a></div></div>

					<div class="clearBoth"></div>
				</div>
							</div>
		  
		</td>
	  </tr>  
	  
	</table>
</div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42696534 = new Ya.Metrika({
                    id:42696534,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42696534" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>
</html>