<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<title>Румак: пока только 60 % людей с инвалидностью, имеющих рекомендации к труду, работают</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
	<meta name="og:image" content="https://media.commontools.net/images/news/39036.jpg" />
	<meta name="twitter:image" content="https://media.commontools.net/images/news/39036.jpg" />
<link rel="alternate" type="application/rss+xml" title="Свежие номера журнала «Заработная плата»" href="https://zp.by/rss/new-numbers/" />
<link rel="alternate" type="application/rss+xml" title="Новости для экономистов" href="https://zp.by/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="Прямые телефонные линии журнала «Заработная плата»" href="https://zp.by/rss/consult/" />
<link rel="stylesheet" type="text/css" href="/js/xselect/xselect.css" />
<link rel="stylesheet" type="text/css" href="/images/zp.by/divs.css?20180912" />
<link rel="stylesheet" type="text/css" href="https://profigroup.by/external/our-periodical/our-periodical.css?123" />
<link rel="icon" type="image/png" href="/images/zp.by/ZP_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_96x96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="57x57" href="/images/zp.by/ZP_57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/zp.by/ZP_114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/zp.by/ZP_72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/zp.by/ZP_144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/zp.by/ZP_60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/zp.by/ZP_120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/zp.by/ZP_76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/zp.by/ZP_152x152.png">
<script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="/js/numberSelectBox.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/xselect/xselect.js"></script>
<script type="text/javascript" src="/js/image.preload.zp.by.js"></script>
<script type="text/javascript" src="/js/cookies.js"></script>
<script type="text/javascript" src="/js/jqModal.js"></script>
<script type="text/javascript" src="/js/emailSubscribe.js"></script>


	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1992354-3', 'auto');
		ga('send', 'pageview');

	</script>


</head>

<body>
<div><script type="text/javascript" src="//bs.commontools.net/bs/show/2IXR8U/"></script></div>
<div class="iframeContainer_header">
	<!--  ?  zp.by: вверху //-->
	<script type="text/javascript" src="//bs.commontools.net/bs/show/sjoJh0/"></script>
</div>
<div class="jqmWindow" id="EmailSubAddEmail" style="display: none;">
    <div class="TopLeft"></div>
    <div class="TopRight"></div>
    <div class="clearBoth"></div>

    <div class="content" id='subContent'>
        <h1>Рассылка новостей журнала
            <nobr>«Заработная плата»</nobr>
        </h1>
        <p class='text'>Подписчики этой рассылки получают уведомления о выходах новых номеров журнала, о новых
            запланированных прямых телефонных линиях, о выходе наших новых проектов и начале очередной подписной
            кампании. Средняя периодичность рассылки 2—3 раза в месяц.</p>
        <form action="https://zp.by/email-subscribe/add/" method="post" name="emailSubscribe"
              onsubmit="subNewEmailSend(); return false; ">
            <div class="message" id="subMessage"></div>
            <div id="subForm">
                <table align="center">
                    <tr>
                        <td colspan="2"></td>
                    </tr>
                    <tr>
                        <td class="left">Имя</td>
                        <td class="right"><input name='emailSubscribe[name]' id='subName' onkeyup="validateSubForm();"
                                                 maxlength="64"/></td>
                    </tr>
                    <tr>
                        <td class="left">E-mail</td>
                        <td class="right"><input name='emailSubscribe[email]' id='subEmail' onkeyup="validateSubForm();"
                                                 maxlength="64"/></td>
                    </tr>
                    <tr>
                        <td colspan="2">
                            <input type="submit" id="subSubmit" class="jqmSubmit" value="Подписаться"/> <input
                                    type="button" id="subCancel" class="jqmClose" value="Отмена"/>
                        </td>
                    </tr>
                </table>
            </div>
        </form>
        <div id="subCloseForm"><input type="button" id="subClose" class="jqmClose" value="Закрыть"/></div>
    </div>
    <div class="BottomLeft"></div>
    <div class="BottomRight"></div>
    <div class="clearBoth"></div>
</div><div id="overal-wrapper">
	<table width="100%" border="0" cellspacing="0" cellpadding="0" id="mainTable" align="center">
	  <tr valign="top">
		<td id="top" align="left" colspan="3">
			<script type="text/javascript" src="/js/search-form.js"></script>
    <header>
        <div class="header-top-row">
            <div class="top-menu-wrapper">
                <menu class="inline-menu top">
                    <li><a href="/company/" title="О компании"><div class="link">О компании</div></a></li>
                    <li>
                        <div id="magazinesMenu" onmouseover="mainMenuInstance.showMenu('magazines');" onmouseout="mainMenuInstance.hideMenu('magazines');" class="link">Журналы &#9660;
                            <div class="dropdown-menu-wrapper" id="magazinesSubmenu" style="display: none;">
                                <ul class="magazines-sub-menu">
                                    <li><a href="http://otdelkadrov.by/" target="_blank" title="Журнал «Отдел кадров»">«Отдел кадров»</a></li>
                                    <li><a href="http://peomag.by/" target="_blank" title="Журнал «Планово-экономический&nbsp;отдел»">«Планово-экономический&nbsp;отдел»</a></li>
                                    <li><a href="http://ecologia.by/" target="_blank" title="Журнал «Экология на предприятии»">«Экология на предприятии»</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                    <li><a href="/contacts/" title="Контакты"><div class="link">Контакты</div></a></li>
                </menu>
            </div>
        </div>
        <div class="header-bottom-row">
            <div class="logo">
                <a href="/" title="Журнал «Заработная плата»">
                    <img src="/images/zp.by/header-logo.png">
                </a>
            </div>
            <div class="main-menu">
                <span id="search-str-start-point"></span>
                <form id="search-form" method="get" action="/search/">
                    <div class="search-input-wrapper" style="display: none">
                        <input type="text" class="search-text" id="search-text" name="query">
                        <a href="#"><img src="/images/zp.by/icons/search-icon-active.png" class="submit-search-icon" id="submit-search-icon"></a>
                    </div>
                </form>
                <menu class="inline-menu main">
                    <li>
                        <a href="/about/" >
                                                            О журнале
                                                        </a>
                    </li>
                    <li>
                        <a href="/author/" >
                                                            Авторам
                                                        </a>
                    </li>
                    <li>
                        <a href="/subscribe/" >
                                                            Подписка
                                                        </a>
                    </li>
                    <li>
                        <a href="/advert/" >
                                                            Рекламодателям
                                                        </a>
                    </li>
                    <li>
                        <a href="//buhgalter.by/" target="_blank">
                            Форум
                        </a>
                    </li>
                </menu>
            </div>
            <div style="float: right">
                <div class="search">
                    <div class="search-img-wrapper"><a href="#" name="open-search-input"><img src="/images/zp.by/icons/search-icon.png"></a></div>
                    <span id="search-str-end-point"></span>
                </div>
                <div class="phone">
                    <div class="phone-img-wrapper">
                        <img src="/images/zp.by/icons/phone-icon.png">
                    </div>
                    <div class="subscribe-phone-wrapper">
                        <p class="subscribe-inscription">Подписка на журнал</p>
                        <p class="phone-number">+375 (17) 385-24-51</p>
                    </div>
                </div>
            </div>
        </div>
    </header>		</td>
	  </tr>
	  
	  <tr valign="top" style="background-color: #fff;">
		<td id="left" align="left">

	<div id="currentNumberSelect">
		  <div><div onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();" style="cursor:pointer">
  <h1><span class="red">№ 11,</span> ноябрь 2019<img src="https://zp.by/images/zp.by/currentNumberPhotoButton.gif" width="13" border="0" height="14" id="currentNumberPhotoButton" /></h1></div>
  <a href="https://zp.by/number/2019/11/"><img name="" src="https://zp.by/pictures/numbers/2019-11.png" border="0" width="214" height="300" id="currentNumberPhoto" alt="" title="№ 11, ноябрь 2019" /></a></div>
		<div id="numberSelect" onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();">
		   	<p>Выберите номер:</p>
      <form id="formNumberSelect" name="formNumberSelect" method="post" action="">
        <div id="selForm" style="float:left;margin-right:5px;"></div><div id="selForm2" style="float:left;margin-right:5px;"></div>
        <script type="text/javascript">xYearObj = new xSelect('year', new Array('2019', '2018', '2017', '2016', '2015', '2014', '2013', '2012', '2011', '2010', '2009', '2008', '2007', '2006', null), 2019);xYearObj.render($('#selForm'));
        xNumberObj = new xSelect('number', new Array());xNumberObj.render($('#selForm2'));</script>
        <input type="button" name="submitNumberSelect" id="submitNumberSelect" value="Ok" />
      </form>

<script language="javascript" type="text/javascript">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</script>
		</div>
	</div>

            <a class="btn btn-kiosker" href="//kiosker.by/search/?query=«Заработная плата»+№11+167+ноябрь+2019&utm_source=subscribe-zp&utm_campaign=online-subscribe-zp-button&utm_medium=button" target="_blank">Купить этот номер<br>в электронном виде</a>

	<div class="rounded-block-by-feedbee-6px">
		<div class="top"><div class="left"></div><div class="right"></div></div>
		<div id="subscribe-tip">
			<strong>Совет: <a href="#" class="jqModal">Подпишитесь</a></strong> на&nbsp;содержание новых номеров и&nbsp;уведомления об&nbsp;акциях и&nbsp;специальных предложениях журнала &laquo;Заработная плата&raquo; на&nbsp;ваш&nbsp;<strong>e-mail</strong>!
		</div>
		<div class="bottom"><div class="left"></div><div class="right"></div></div>
	</div>
	
	<div class="our-periodical" style="margin-bottom: 20px;">
		<p class="our-periodical-heading">Другие <br/>наши издания</p>
		<ul class="our-periodical-list">
			<li class="our-periodical-element"><a href="//otdelkadrov.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-ok.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//ecologia.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-eco.png" class="our-periodical-image" alt="Журнал «Экология на предприятии»" /></a></li>
			<li class="our-periodical-element"><a href="//peomag.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-peo.png" class="our-periodical-image" alt="Журнал «Планово-экономический отдел»" /></a></li>
		</ul>
	</div>

	
	   </td>
		<td id="center">

	<div id="pageContent">
	    	   <div style="padding-left:10px;padding-bottom:15px;">
	<div style="font-size:11px;">
		<h1>Румак: пока только 60 % людей с инвалидностью, имеющих рекомендации к труду, работают</h1>
		<div class="service" style="padding-top:3px;padding-bottom:4px;">
			13 ноября 2019, 13:03
		</div>
			<p style="float:left;">
			<img src="//media.commontools.net/images/news/39036.jpg" style="margin:0px 20px 5px 0;" />
		</p>
		<p><span style="font-size: small;">В Беларуси прорабатываются механизмы по расширению возможностей для трудоустройства людей с инвалидностью, но не менее важный критерий - их собственное желание работать. Такое мнение заместитель министра труда и социальной защиты Александр Румак высказал на полях мероприятия республиканской кампании "Инклюзивное общество: инвестиции в будущее" в Минске.</span></p> <p><span style="font-size: small;">"Из почти 570 тыс. инвалидов, которые проживают в Беларуси, около 200 тыс. человек находятся в трудоспособном возрасте. Из них примерно 113 тыс. по состоянию здоровья могут трудиться - они имеют соответствующие рекомендации МРЭК. Это, конечно, право каждого человека с инвалидностью выбирать, хочет ли он использовать эту возможность. Но могу сказать, что работают 60 % имеющих рекомендации МРЭК", - сказал Александр Румак.</span></p> <p><span style="font-size: small;">Чтобы человек мог себя реализовать, в проекте закона "О правах инвалидов и их социальной интеграции" предусматриваются определенные механизмы. В их числе - квотирование рабочих мест. То есть предприятию, исходя из численности работников, будет доводиться квота на трудоустройство инвалидов. По словам Александра Румака, во многих европейских странах распространена практика включения людей с ограниченными возможностями в обычные трудовые коллективы - как для их социализации и интеграции в общество, так и для изменения отношения общества к таким людям.</span></p> <p><span style="font-size: small;">Квотирование рабочих мест - лишь одна из целого ряда новаций, прописанных в документе, который, как ожидается, станет важным элементом Национального плана действий по реализации в Беларуси положений Конвенции о правах инвалидов на 2017-2025 гг. "Законопроект в установленном порядке внесен в Палату представителей Национального собрания и готовится к рассмотрению в первом чтении, - пояснил Александр Румак. - Т.е. будет рассматриваться парламентариями в новом составе. Если внесенные на сессии предложения будут поддержаны Палатой представителей, то возможны изменения в текущем варианте законопроекта".</span></p> <p><span style="font-size: small;">Принятия этого документа особенно ждут общественные объединения инвалидов, такие как ОО "Белорусское товарищество инвалидов по зрению". "В законопроекте хорошо систематизированы вопросы, связанные с обязательствами государства по отношению к людям с инвалидностью по зрению. Например, получение ими образования, трудоустройство. Появляется возможность негосударственному сектору заниматься реабилитацией инвалидов на профессиональном уровне и получать из бюджета деньги на эти цели. Вводится понятие "дискриминация". Может, не совсем в том варианте, как мы предлагали изначально, но это уже важный шаг. Конечно, всегда хочется большего. И мы будем работать уже с новым парламентом и вносить предложения, которые не прошли на согласительных комиссиях", - отметил заместитель председателя центрального правления БелТИЗ Михаил Антоненко.</span></p> <p><span style="font-size: small;">Источник: </span><a style="font-size: small;" rel="nofollow" href="https://www.belta.by/society/view/rumak-poka-tolko-60-ljudej-s-invalidnostjju-imejuschih-rekomendatsii-k-trudu-rabotajut-368923-2019/" target="_blank">БЕЛТА</a><span style="font-size: small;">.</span></p>
	</div>
	<div style="clear:both;"></div>
			<div style="padding-bottom:10px;">
			<b>Тематика:</b> 
						<a href="/news/tag/Экономика/">Экономика</a>, 						<a href="/news/tag/Республика Беларусь/">Республика Беларусь</a>, 						<a href="/news/tag/Трудовые отношения/">Трудовые отношения</a>, 						<a href="/news/tag/Общество/">Общество</a>					</div>
		
	<div style="position:relative;">
		<div>&nbsp;</div>
		<div style="position:absolute;top:0;">
			&larr; <a href="/news/">Все новости</a>
		</div>
		<div style="position:absolute;right:0;top:-4px;" align="right">
		
		   <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
		   <script type="text/javascript">
		   new Ya.share({'element':'ya_share1',l10n:'ru','elementStyle':{'type':'undefined','linkIcon': true,'border':false,'quickServices':['vkontakte','facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']}});
		   </script>
		   <span id="ya_share1"></span>
		
		</div>
	</div>

			<h2 style="margin-top:20px;">Новости по теме:</h2>
					<div>
				<strong>
					<a href="https://zp.by/news/show/39035/" title="Румак: пока только 60 % людей с инвалидностью, имеющих рекомендации к труду, работают">
						Индекс развития конкуренции в Беларуси озвучат в декабре-январе
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					13 ноября 2019, 12:49
				</div>
							<img src="//media.commontools.net/images/news/th_39035.jpeg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/39026/" title="Румак: пока только 60 % людей с инвалидностью, имеющих рекомендации к труду, работают">
						Минздрав рассматривает возможность введения стимулирующих надбавок врачам за раннюю диагностику онкологических заболеваний
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					12 ноября 2019, 16:42
				</div>
							<img src="//media.commontools.net/images/news/th_39026.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/39014/" title="Румак: пока только 60 % людей с инвалидностью, имеющих рекомендации к труду, работают">
						В октябре больше всего подорожали огурцы и помидоры, подешевела - морковь
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					12 ноября 2019, 8:25
				</div>
							<img src="//media.commontools.net/images/news/th_39014.jpeg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
			</div>
	</div>
	   
	   </td>
		<td id="right" align="left">

	<div id="resources">
		<a href="https://zp.by/docs-bank/">
            <div id="resoursesDocsBank">Банк документов</div>
        </a>
		<a href="/downloads/send/?download-object-code=demo-number">
			<div id="resoursesDemo">Скачать ознакомительный номер</div>
		</a>
									<a href="https://zp.by/feedback/">
			<div id="resoursesFeedback">Письмо в редакцию</div>
		</a>
		<a href="https://zp.by/consult/">
			<div id="resoursesAsk">Задать вопрос</div>
		</a>
	</div>

			<div id="downloads">
    <ul class="downloads-objects">
                    <li class="download-object">
                <a href="/downloads/?download-object-code=business-trip">
                    <img src="/pictures/downloads/business-trip_applet.png">
                </a>
            </li>
            </ul>
    <p class="all-objects-page-link">
        <a href="/downloads/" title="Больше подборок">Больше подборок</a>
    </p>
</div>

	<div class="project-banner">
        <p class="project-banner__title">СПЕЦВЫПУСК</p>
        <a href="//zp.by/project/zp1/" target="_blank">
            <img src="//zp.by/pictures/projects/Zp_special-2019.png" alt="cover" style="width: 180px; height: auto; margin-top: 15px; margin-bottom: 15px;">
        </a>
        <a class="project-banner__link" href="//zp.by/project/zp1/" target="_blank">Исчисление и уплата подоходного налога в 2019 году</a>
    </div>

			<div id="newsList">
	   <h1>Новости <a href="https://zp.by/rss/news/"><img src="/images/zp.by/rss.png" border="0" alt="RSS" width="15" height="15" title="RSS-лента свежих новостей для бухгалтеров" /></a> </h1>
	      <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />13 ноября 2019, 13:03</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/39036/">Румак: пока только 60 % людей с инвалидностью, имеющих рекомендации к труду, работают</a>
      <p></p>
   </div>
   <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />13 ноября 2019, 12:49</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/39035/">Индекс развития конкуренции в Беларуси озвучат в декабре-январе</a>
      <p></p>
   </div>
   <h2><img src="https://zp.by/images/zp.by/newsItem.gif" style="vertical-align:text-bottom;" />12 ноября 2019, 16:42</h2>
   <div class="newsItem">
      <a href="https://zp.by/news/show/39026/">Минздрав рассматривает возможность введения стимулирующих надбавок врачам за раннюю диагностику онкологических заболеваний</a>
      <p></p>
   </div>
	
<a href="https://zp.by/news/">
	<div id="allNews" onclick="window.location='https://zp.by/news/';">
	  <!--<div class="button-link-left"></div>-->
	  <div class="button-link-middle">Архив новостей</div>
	  <div class="button-link-right-arrow"></div>
	</div>
</a></div>

		<div class="social-nets-buttons">
			<div class="social-nets-button">
				<a href="https://www.facebook.com/zarabotnaja.plata" class="label" title="Журнал 'Заработная плата' на Facebook" target="_blank"><img src="/images/zp.by/zp-fb.png" alt="FB button"></a>
			</div>
			<div class="social-nets-button">
				<a href="https://vk.com/zp_by" title="Журнал 'Заработная плата' в Вконтакте" target="_blank"><img src="/images/zp.by/zp-vk.png" alt="VK button"></a>
			</div>
		</div>

	<div class="apps-links apps-links_right">
		<div class="apps-links__title">Электронные версии журнала</div>
		<ul class="apps-links__list">
			<li class="apps-links__list__item apps-links__list__item_ipad"><a href="//bs.commontools.net/bs/click/26uVbk/" target="_blank" rel="nofollow"><i class="icon"></i>iPad-версия</a></li>
					</ul>
	</div>

			
		</td>
	  </tr>

	  <tr valign="top">
		<td id="bottom" align="left" colspan="3">

			<div id="footer">

				<div id="footerMenu">
					<div class="footerMenuLink" style="margin-left:0;" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="https://zp.by">Главная</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/about/">О журнале</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/subscribe/">Подписка</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/author/">Авторам</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/advert/">Рекламодателям</a>
					</div>
				</div>

				<div class="clearBoth"></div>

				<div style="width:910px;">
					<div id="about">
                        © 2011 — 2019 Частное предприятие «Профессиональное издательство»,
                        <BR/><span id="unp">УНП 190482310</span>
						<p><a href="/company/">О компании</a> <a href="/contacts/">Контакты</a> <a
									href="/user-agreement/">Пользовательское соглашение</a> <a
									href="/privacy-policy/">Политика конфиденциальности</a></p>
					</div>

					<div class="contacts" id="phone">
                        Телефон: <strong>+375 (17) 385-24-51</strong><br/>
					</div>

					<div class="contacts" id="email">Email: <a href="mailto:editor@zp.by">editor@zp.by</a><div style="margin-left:31px;"><a href="/feedback/">Обратная связь</a></div></div>

					<div class="clearBoth"></div>
				</div>
							</div>
		  
		</td>
	  </tr>  
	  
	</table>
</div>

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript" >
		(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
			m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
		(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

		ym(42696534, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
		});
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/42696534" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->

</body>
</html>