<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<title>В каком случае необходимо платить налоги после продажи грибов и ягод?</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
	<meta name="og:image" content="https://media.commontools.net/images/news/51385." />
	<meta name="twitter:image" content="https://media.commontools.net/images/news/51385." />
<link rel="alternate" type="application/rss+xml" title="Свежие номера журнала «Заработная плата»" href="https://zp.by/rss/new-numbers/" />
<link rel="alternate" type="application/rss+xml" title="Новости для экономистов" href="https://zp.by/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="Прямые телефонные линии журнала «Заработная плата»" href="https://zp.by/rss/consult/" />
<link rel="stylesheet" type="text/css" href="/js/xselect/xselect.css" />
<link rel="stylesheet" type="text/css" href="/images/zp.by/divs.css?20220427"/>
<link rel="icon" type="image/png" href="/images/zp.by/ZP_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/zp.by/ZP_96x96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="57x57" href="/images/zp.by/ZP_57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/zp.by/ZP_114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/zp.by/ZP_72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/zp.by/ZP_144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/zp.by/ZP_60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/zp.by/ZP_120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/zp.by/ZP_76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/zp.by/ZP_152x152.png">
<script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="/js/numberSelectBox.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/xselect/xselect.js"></script>
<script type="text/javascript" src="/js/image.preload.zp.by.js"></script>
<script type="text/javascript" src="/js/cookies.js"></script>
<script type="text/javascript" src="/js/jqModal.js"></script>
<script type="text/javascript" src="/js/emailSubscribe.js?20211126"></script>


	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1992354-3', 'auto');
		ga('send', 'pageview');

	</script>


</head>

<body>
<div><script type="text/javascript" src="//bs.commontools.net/bs/show/2IXR8U/"></script></div>
<div class="iframeContainer_header">
	<!--  ?  zp.by: вверху //-->
	<script type="text/javascript" src="//bs.commontools.net/bs/show/sjoJh0/"></script>
</div>
<div class="jqmWindow" id="EmailSubAddEmail" style="display: none;">
    <div class="TopLeft"></div>
    <div class="TopRight"></div>
    <div class="clearBoth"></div>

    <div class="content" id='subContent'>
        <h2>Рассылка от редакции журнала
            <nobr>«Заработная плата»</nobr>
        </h2>
        <p class='text'>Подписчики этой рассылки получают уведомления о выходах новых номеров журнала, о выходе наших новых проектов и начале очередной подписной кампании. Средняя периодичность рассылки 2—3 раза в месяц. Если Вы хотите получать такую рассылку, ознакомьтесь, пожалуйста, с разъяснениями ниже и дайте свое согласие на обработку персональных данных. </p>
        <form action="https://zp.by/email-subscribe/add/" method="post" name="emailSubscribe"
              onsubmit="subNewEmailSend(); return false; ">
            <div class="message" id="subMessage"></div>
            <div id="subForm">
                <table>
                    <tr>
                        <td colspan="2"></td>
                    </tr>
                    <tr>
                        <td class="left">Имя</td>
                        <td><input name='emailSubscribe[name]' id='subName' onkeyup="validateSubForm();"
                                                 maxlength="64"/></td>
                    </tr>
                    <tr>
                        <td class="left">E-mail</td>
                        <td><input name='emailSubscribe[email]' id='subEmail' onkeyup="validateSubForm();"
                                                 maxlength="64"/></td>
                    </tr>
                    <tr><td>&nbsp;</td></tr>
                    <tr>
                        <td colspan="2" class="checkbox-wrap before">
                            <div>
                                <input type="checkbox" name='emailSubscribe[before]' id='subBefore' onclick="validateSubForm();"/><label for="subBefore">До
                                    предоставления согласия на обработку персональных данных
                                    <a href="/razyasneniya/" target="_blank">разъяснения</a> мною получены.</label></div>
                        </td>
                    </tr>
                    <tr>
                        <td colspan="2" class="checkbox-wrap consent">
                            <div>
                                <input type="checkbox" name='emailSubscribe[consent]' id='subConsent' onclick="validateSubForm();"/><label for="subConsent">В
                                    соответствии со статьей 5 Закона Республики Беларусь от 07.05.2021 N 99-З "О защите
                                    персональных данных" даю
                                    <a href="/soglasiye-na-obrabotku-personalnykh-dannykh/" target="_blank">согласие на обработку моих персональных данных</a>.</label></div>
                        </td>
                    </tr>
                    <tr>
                        <td colspan="2">
                            <input type="submit" id="subSubmit" class="jqmSubmit" value="Подписаться"/> <input
                                    type="button" id="subCancel" class="jqmClose" value="Отмена"/>
                        </td>
                    </tr>
                </table>
            </div>
        </form>
        <div id="subCloseForm"><input type="button" id="subClose" class="jqmClose" value="Закрыть"/></div>
    </div>
    <div class="BottomLeft"></div>
    <div class="BottomRight"></div>
    <div class="clearBoth"></div>
</div><div id="overal-wrapper">
	<table width="100%" border="0" cellspacing="0" cellpadding="0" id="mainTable" align="center">
	  <tr valign="top">
		<td id="top" align="left" colspan="3">
			<script type="text/javascript" src="/js/search-form.js"></script>
    <header>
        <div class="header-top-row">
            <div class="top-menu-wrapper">
                <menu class="inline-menu top">
                    <li><a href="/company/" title="О компании"><div class="link">О компании</div></a></li>
                    <li>
                        <div id="magazinesMenu" onmouseover="mainMenuInstance.showMenu('magazines');" onmouseout="mainMenuInstance.hideMenu('magazines');" class="link">Журналы &#9660;
                            <div class="dropdown-menu-wrapper" id="magazinesSubmenu" style="display: none;">
                                <ul class="magazines-sub-menu">
                                    <li><a href="http://otdelkadrov.by/" target="_blank" title="Журнал «Отдел кадров»">«Отдел кадров»</a></li>
                                    <li><a href="http://peomag.by/" target="_blank" title="Журнал «Планово-экономический&nbsp;отдел»">«Планово-экономический&nbsp;отдел»</a></li>
                                    <li><a href="http://ecologia.by/" target="_blank" title="Журнал «Экология на предприятии»">«Экология на предприятии»</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                    <li><a href="/contacts/" title="Контакты"><div class="link">Контакты</div></a></li>
                </menu>
            </div>
        </div>
        <div class="header-bottom-row">
            <div class="logo">
                <a href="/" title="Журнал «Заработная плата»">
                    <img src="/images/zp.by/header-logo.png">
                </a>
            </div>
            <div class="main-menu">
                <span id="search-str-start-point"></span>
                <form id="search-form" method="get" action="/search/">
                    <div class="search-input-wrapper" style="display: none">
                        <input type="text" class="search-text" id="search-text" name="query">
                        <a href="#"><img src="/images/zp.by/icons/search-icon-active.png" class="submit-search-icon" id="submit-search-icon"></a>
                    </div>
                </form>
                <menu class="inline-menu main">
                    <li>
                        <a href="/subscribe/" >
                                                            Подписаться
                                                        </a>
                    </li>
                    <li>
                        <a href="/about/" >
                                                            О журнале
                                                        </a>
                    </li>
                                        <li>
                        <a href="//buhgalter.by/" target="_blank">
                            Форум
                        </a>
                    </li>
                </menu>
            </div>
            <div style="float: right">
                <div class="search">
                    <div class="search-img-wrapper"><a href="#" name="open-search-input"><img src="/images/zp.by/icons/search-icon.png"></a></div>
                    <span id="search-str-end-point"></span>
                </div>
                <div class="phone">
                    <div class="phone-img-wrapper">
                        <img src="/images/zp.by/icons/phone-icon.png">
                    </div>
                    <div class="subscribe-phone-wrapper">
                        <p class="subscribe-inscription">Подписка на журнал</p>
                        <p class="phone-number">+375 (17) 385-24-51</p>
                    </div>
                </div>
            </div>
        </div>
    </header>
        <script src="//code-eu1.jivosite.com/widget/o9KI8bwAeL" async></script>		</td>
	  </tr>
	  
	  <tr valign="top" style="background-color: #fff;">
		<td id="left" align="left">

	<div id="currentNumberSelect">
		  <div><div onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();" style="cursor:pointer">
  <h2><span class="red">№ 7,</span> июль 2022<img src="https://zp.by/images/zp.by/currentNumberPhotoButton.gif" width="13" border="0" height="14" id="currentNumberPhotoButton" /></h2></div>
  <a href="https://zp.by/number/2022/7/"><img name="" src="https://zp.by/pictures/numbers/2022-7.png" border="0" width="214" height="300" id="currentNumberPhoto" alt="" title="№ 7, июль 2022" /></a></div>
		<div id="numberSelect" onmouseover="if(numberSelectBoxInstance)numberSelectBoxInstance.showIt();" onmouseout="if(numberSelectBoxInstance)numberSelectBoxInstance.hideIt();">
		   	<p>Выберите номер:</p>
      <form id="formNumberSelect" name="formNumberSelect" method="post" action="">
        <div id="selForm" style="float:left;margin-right:5px;"></div><div id="selForm2" style="float:left;margin-right:5px;"></div>
        <script type="text/javascript">xYearObj = new xSelect('year', new Array('2022', '2021', '2020', '2019', '2018', '2017', '2016', '2015', '2014', '2013', '2012', '2011', '2010', '2009', '2008', '2007', '2006', null), 2022);xYearObj.render($('#selForm'));
        xNumberObj = new xSelect('number', new Array());xNumberObj.render($('#selForm2'));</script>
        <input type="button" name="submitNumberSelect" id="submitNumberSelect" value="Ok" />
      </form>

<script language="javascript" type="text/javascript">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</script>
		</div>
	</div>

            <a class="btn btn-kiosker" href="//kiosker.by/search/?query=«Заработная плата»+№7+199+июль+2022&utm_source=subscribe-zp&utm_campaign=online-subscribe-zp-button&utm_medium=button" target="_blank">Купить этот номер<br>в электронном виде</a>

			<a class="btn-demo" href="/downloads/send/?download-object-code=demo-number">Скачать демо-номер</a>

	
	
	   </td>
		<td id="center">

	<div id="pageContent">
	    	   <div style="padding-left:10px;padding-bottom:15px;">
	<div style="font-size:11px;">
		<a class="news__back" href="/news/">Все новости</a>
		<h1 style="margin-top: 28px;">В каком случае необходимо платить налоги после продажи грибов и ягод?</h1>
		<div class="service" style="padding-top:3px;padding-bottom:4px;">
			1 августа 2022, 11:29
		</div>
		<p><span style="font-size: small;">Начальник главного управления налогообложения физических лиц Министерства по налогам и сборам Андрей Ковалевский прокомментировал в эфире телеканала&nbsp;"Беларусь 1"&nbsp;вопросы налогообложения физлиц, собирающих ягоды и грибы.</span></p> <p><span style="font-size: small;">Согласно новой редакции Налогового кодекса, как и прежде, не облагаются налогом доходы физических лиц от продажи растениеводческой и животноводческой продукции со своего участка, грибов, ягод, лекарственных растений, орехов. Но есть и новая норма, в соответствии с которой некоторым налог все же придется заплатить.</span></p> <p><span style="font-size: small;">Это касается случаев налоговой проверки. "То есть налоговый орган спрашивает: где вы получили средства для покупки транспорта, недвижимости? А плательщик заявляет, что он их заработал от продажи грибов и ягод", - пояснил Андрей Ковалевский. Но при этом должны быть соблюдены несколько условий: доходы в год более 200 базовых величин (1 БВ - Br32) и использовались для покупки имущества. Налог уплачивается лишь с суммы, превышающей 200 БВ, и по ставке налога 10%.</span></p> <p><span style="font-size: small;">"Если физлица просто собирают ягоды и грибы и продают, обращаться в налоговый орган не нужно, даже если годовая сумма дохода более 200 базовых величин", - подчеркнул представитель МНС.</span></p> <p><span style="font-size: small;">Источник: <a href="https://www.belta.by/economics/view/v-kakom-sluchae-neobhodimo-platit-nalogi-posle-prodazhi-gribov-i-jagod-516485-2022/" rel="nofollow" target="_blank">БЕЛТА</a>.</span></p>
	</div>
	<div style="clear:both;"></div>
				<div style="padding-bottom:10px;">
			<b>Тематика:</b>
						<a href="/news/tag/Заработная плата/">Заработная плата</a>, 						<a href="/news/tag/МНС/">МНС</a>					</div>
	
	
			<h2 style="margin-top:20px;">Новости по теме:</h2>
					<div>
				<strong>
					<a href="https://zp.by/news/show/51367/" title="В каком случае необходимо платить налоги после продажи грибов и ягод?">
						Размеры соцвыплат семьям с детьми, пожилым и инвалидам увеличиваются с 1 августа
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					29 июля 2022, 11:42
				</div>
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/51341/" title="В каком случае необходимо платить налоги после продажи грибов и ягод?">
						Новые подходы к аккредитации и борьба с допингом: изменены законы по вопросам физкультуры и спорта
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					28 июля 2022, 8:31
				</div>
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://zp.by/news/show/51257/" title="В каком случае необходимо платить налоги после продажи грибов и ягод?">
						О номинальной начисленной средней заработной плате работников Республики Беларусь в июне 2022 г.
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					25 июля 2022, 9:28
				</div>
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
			</div>
	</div>
	   
	   </td>
			  </tr>

	  <tr valign="top">
		<td id="bottom" align="left" colspan="3">

			<div id="footer">

				<div id="footerMenu">
					<div class="footerMenuLink" style="margin-left:0;" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="https://zp.by">Главная</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/about/">О журнале</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/subscribe/">Подписка</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/author/">Авторам</a>
					</div>
					<img src="/images/zp.by/localMenuSeparator.gif" class="footerMenuSeparator" />
					<div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
						<a href="/advert/">Рекламодателям</a>
					</div>
				</div>

				<div class="clearBoth"></div>

				<div style="width:925px;">
					<div id="about">
                        © 2011 — 2022 Частное предприятие «Профессиональное издательство»,
                        <BR/><span id="unp">УНП 190482310</span>
						<p><a href="/company/">О компании</a> <a href="/contacts/">Контакты</a> <a
									href="/user-agreement/">Публичный договор</a> <a
									href="https://zp.by/files/politika-obrabotki-personalnykh-dannykh.pdf">Политика обработки персональных данных</a></p>
					</div>

					<div class="contacts" id="phone">
                        Телефон: <strong>+375 (17) 385-24-51</strong><br/>
					</div>

					<div class="contacts" id="email">Email: <a href="mailto:editor@zp.by">editor@zp.by</a><div style="margin-left:31px;"><a href="/feedback/">Обратная связь</a></div></div>

					<div class="clearBoth"></div>
				</div>
							</div>
		  
		</td>
	  </tr>  
	  
	</table>
</div>

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript" >
		(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
			m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
		(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

		ym(42696534, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true,
			webvisor:true
		});
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/42696534" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->

</body>
</html>